problemi simbolo crew ps3!!!!!!!

problemi simbolo crew ps3!!!!!!!

ragazzi ciao! ho un grosso problema e spero possiate aiutarmi a risolverlo! Faccio parte di una crew e quindi abbiamo il nostro logo! La cosa strana è che se cerco di metterlo su un capo di abbigliamento (ovviamente acquistato!)o macchina mi dice che è bloccato! Tutti i miei compagni hanno il simbolo ovunque ma la cosa più assurda è che proprio ieri abbiamo avuto un nuovo membro e come ha accettato l'ingresso lui in un batti baleno è riuscito a inserire il logo ovunque! ma come è possibile! e come se non bastasse non c'è verso di togliermi il giubbino antiproiettile! Vi prego ragazzi cosa devo fare aiutatemi grazie Sad
ahh dimenticavo sono rango 163 quindi non credo sia un problema di livello!
Prova ad uscire e rientrare nella crew, sennò scollega e ricollega l'account PSN a quello Social Club. Wink
  [Immagine: output_q_Ge_OTC.gif]
Su Reddit dicono che è un bug raro.
Consigliano di provare a togliere tutti i vestiti della parte superiore del corpo (felpe, giacche, magliette e altro dal personaggio che stai usando), applicare l'emblema su uno di essi e poi reindossarlo.

Ne parlano qui.
Mi successe la stessa cosa a me, con il primo personaggio creato, non mi inseriva il logo né sulle giacche né sulle felpe, dava l'icona del lucchetto. Ho creato un secondo personaggio e il logo appariva su entrambi gli elementi. Dovrebbe essere un bug, veramente raro.
ragazzi ecco il mio aggiornamento ho scollegato e ricollegato account psn al social club e udite udite il lucchetto del logo non c'è più ma solo sul secondo personaggio!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! (livello basso) e sul principale nulla! Ho così cancellato il secondo personaggio per non creare intoppi ma nulla lucchetto!!!!!!!!!!!!!!!!!!!!! Ah vi ricordo anche che ho provato ad entrare ed uscire dalla crew senza nessun effetto!!!!!!!!!!!!!!!! accidenti!
Non ho capito bene se hai risolto o no Smile.
assolutamente no! Patpat mi dava risolto sul secondo personaggio rango 16 che non uso praticamente mai! Ma sul mio personaggio principale non ho risolto! Così credendo ci fosse "un'interferenza" ho cancellato il secondo personaggio! E il primo cioè il principale l'unico che ho sempre usato non mi permette il logo sempre lucchetto serrato Mad
E' successo ad un mio amico. Dipende sia dal livello che nella crew e non nell'online e dal fatto che devi attivare l'account nel sito del social club.
Fammi sapere
(12 Jun 2014, 10:35:55)fedex Ha scritto: assolutamente no! Patpat mi dava risolto sul secondo personaggio rango 16 che non uso praticamente mai! Ma sul mio personaggio principale non ho risolto! Così credendo ci fosse "un'interferenza" ho cancellato il secondo personaggio! E il primo cioè il principale l'unico che ho sempre usato non mi permette il logo sempre lucchetto serrato Mad
[Immagine: 33b0ema.jpg]
Questo bug è molto raro, quando capitò a me neanche Rockstar sapeva rispondermi. Alkz.
GRT bug raro ma visto che è successo pure a te come hai risolto!? rock star mi ha rispsoto che è un problema riscontrato e che stanno cercando di risolverlo bhooooooooooooooooooooooo

ciao Diego ho provato anche come mi dici tu ma nulla di fatto! Nemmeno con i nuovi aggiornamenti .. ho però risolto con il giubbino antiproiettile che erano settimane e settimane che non riuscivo a levarlo!!!!!!!!!!!!!!!!!!! grazie comunque (Questo messaggio è stato modificato l'ultima volta il: 19 Jun 2014, 16:29:20 da fedex.)
Ho contattato il supporto e hanno cercato di risolvere loro, uscendo dalla crew non ti ha risolto?
no nemmeno uscendo dalla crew!
Molto strano Huh.

Utenti che stanno guardando questa discussione: 1 Ospite(i)