problema social club

problema social club

ragazzi ho un problema con il social club, non mi si caricano i commenti delle crew neanche se vado a vedere nel mio profilo li riesco a vedere ho provato con tutte le crew non mi si caricano.
che hai da guardare Huh strano Huh .
Che browser usi?
  [Immagine: output_q_Ge_OTC.gif]
firefox
che hai da guardare Huh strano Huh .
Pulisci cache e cookie
  [Immagine: output_q_Ge_OTC.gif]
???? come si fa
che hai da guardare Huh strano Huh .
Puoi farlo cin il programma CCleaner Wink
  [Immagine: output_q_Ge_OTC.gif]
A volte non carica, anche a me succedeva (ed è rimasto così per circa un mese)
Prova a cambiare browser o a riavviare tante volte la pagina.
ciao magari qualcuno mi può aiutare. io ho creato una crew , ho fatto un simbolo con l'editor ma quando vado sul simbolo della crew x cambiare quell'odioso punto di domanda non mi compare nessun simbolo creato ( ho la finestra seleziona simbolo ma si vedono solo x un secondo appena la apro e poi scompaiono )
chino118 non scrivere qui apri una discussione per questoWink
che hai da guardare Huh strano Huh .
(15 Apr 2014, 21:38:12)chino118 Ha scritto: ciao magari qualcuno mi può aiutare. io ho creato una crew , ho fatto un simbolo con l'editor ma quando vado sul simbolo della crew x cambiare quell'odioso punto di domanda non mi compare nessun simbolo creato ( ho la finestra seleziona simbolo ma si vedono solo x un secondo appena la apro e poi scompaiono )

chino118, apri una discussione e parla lì del tuo problema. Non andare OT Wink
  [Immagine: output_q_Ge_OTC.gif]
chino118, devi aprire una discussione come hanno già detto gli altri Smile. (Questo messaggio è stato modificato l'ultima volta il: 17 Apr 2014, 20:20:12 da GRT_.)

Utenti che stanno guardando questa discussione: 1 Ospite(i)