Simbolo crew

Simbolo crew

Ciao! 

Ieri ho avuto problemi con la mia crew su ps3. Quando creavo un simbolo e lo pubblicavo, anziché spuntare il simbolo creato da me c'era la R della Rockstar.. quindi l'ho impostato ugualmente come simbolo della crew e aspettato fino a oggi. Adesso il simbolo c'è, però non tutto come lo avevo creato io, di base è identico al mio ma è come se gli hanno rimosso alcune cose al simbolo..

Ah, un'altra cosa: Sulla bacheca, precisamente nel post dove specifica che ho cambiato il simbolo della crew, spunta il simbolo esattamente come l'ho creato io senza nessun cambiamento. Invece nella crew non spunta esattamente come è stato creato da me
Prova a fare una pulizia dei cookie al tuo browser.
-:- Progetto GTA V -:- NoscTIpsum
Potete aggiungermi anche se sono off-line in gioco.
(12 Mar 2015, 17:06:01)ReBiGKevin Ha scritto: Prova a fare una pulizia dei cookie al tuo browser.
 Ho provato adesso.. stesso problema.
Quando crei il primo simbolo alla tua crew, ci impiega una cifra a pubblicarlo del tutto. E accade quello che tu hai scritto. Anche quando apporti modifiche, avviene la stessa cosa. Non sempre lo aggiorna, in modo istantaneo.

Volendo testare il tuo problema, ho provato a ricreare il mio simbolo cambiandogli il colore di sfondo e qualche logo, ma per ciò che mi riguarda, mi da direttamente il messaggio di errore invitandomi a contattare il supporto rockstar; e non mi salva neppure il simbolo. (Già accaduto in passato, e ho risolto eliminando e ricreando il primo simbolo.)

Penso ci siano ancora problemi sul socialclub rockstar, anche se al momento pare abbia risolto per gli accessi a gta online. 

Pazienta un pò, altrimenti apri una segnalazione sul supporto rockstar.
-:- Progetto GTA V -:- NoscTIpsum
Potete aggiungermi anche se sono off-line in gioco.
(13 Mar 2015, 05:10:20)ReBiGKevin Ha scritto: Quando crei il primo simbolo alla tua crew, ci impiega una cifra a pubblicarlo del tutto. E accade quello che tu hai scritto. Anche quando apporti modifiche, avviene la stessa cosa. Non sempre lo aggiorna, in modo istantaneo.

Volendo testare il tuo problema, ho provato a ricreare il mio simbolo cambiandogli il colore di sfondo e qualche logo, ma per ciò che mi riguarda, mi da direttamente il messaggio di errore invitandomi a contattare il supporto rockstar; e non mi salva neppure il simbolo. (Già accaduto in passato, e ho risolto eliminando e ricreando il primo simbolo.)

Penso ci siano ancora problemi sul socialclub rockstar, anche se al momento pare abbia risolto per gli accessi a gta online. 

Pazienta un pò, altrimenti apri una segnalazione sul supporto rockstar.

Ho aspettato due giorni consecutivi e per quanto so non accade a molti. Puoi darmi esattamente l'url dove poterli contattare?
Clicca qui. (Questo messaggio è stato modificato l'ultima volta il: 15 Mar 2015, 08:03:33 da ReBiGKevin.)
-:- Progetto GTA V -:- NoscTIpsum
Potete aggiungermi anche se sono off-line in gioco.

Utenti che stanno guardando questa discussione: 1 Ospite(i)