Link sponsorizzati
     
    Valutazione discussione:
    • 0 voti - 0 media
    • 1
    • 2
    • 3
    • 4
    • 5
    Problema Problema con Veicoli Add-On .
    1

    Cittadino

    4,572 RP
    3 messaggi
    0
    GTA preferito
    GTA: V
    Messaggio: #1
    Problema con Veicoli Add-On .
    Ciao a tutti e ancora buon anno a tutti !!!

    Ho seguito la guida su come installare i veicoli add-on, tutto per filo e per segno.
    Funziona!!!! Mah c'è un Mah, creando la cartella nell update - x64 - dlcpacks - (esempio ferrari458, al interno il suo dlc) funziona,!!!
    ma appena vado ad inserire un secondo veicolo cioè ripeto lo stesso procedimento update - x64 - dlcpacks - (esempio nissangtr, al interno il suo dlc) non funziona, cioè il gioco parte, ma usando l' add-on car spawner e selezionando la gtr non appare nulla, funziona soltanto il primo veicolo che ho inserito cioè la ferrari458.
    Questo succede anche con tutti gli altri veicoli, qualsiasi esso sia.

    Ho fatto una prova ho invertito i dlc interni cioè nella cartella ferrari458 ho messo il dlc della nissangtr e in questo caso spawna la gtr ma non più la ferrari.

    Gentilmente potete aiutarmi? ve ne sarei grado. Sto impazzendo non trovo una soluzione. Grazie in anticipo.


    Ps. Ho windows 8 pro 64bit
    il pc supera gli standard di supporto del gioco, gira benissimo,

    Se può interessare il gioco è originale
    07 Jan 2017 16:02:20
    Quote
    1

    Cittadino

    4,572 RP
    3 messaggi
    0
    GTA preferito
    GTA: V
    Messaggio: #2
    RE: Problema con Veicoli Add-On .
    Up rispondete perfavore
    08 Jan 2017 16:24:49
    Quote
    1

    Cittadino

    4,572 RP
    3 messaggi
    0
    GTA preferito
    GTA: V
    Messaggio: #3
    RE: Problema con Veicoli Add-On .
    ma uno che risponde??? ***** che ***** di forum
    17 Jan 2017 19:46:04
    Quote
    DSKT
    166

    Amministratore

    1,983,064 RP
    3,694 messaggi
    Steam
    Mr.SKDen
    GTA preferito
    GTA: V
    Messaggio: #4
    RE: Problema con Veicoli Add-On .
    Si tratta di un forum, non una chat. Se nessuno ha commentato in questa discussione significa che nessuno sa la risposta.


    Per quanto riguarda il problema originale, purtroppo non so che dirti. Non uso mods da un po' di tempo e ho perso un po' la mano.

      [Immagine: output_q_Ge_OTC.gif]
    17 Jan 2017 21:31:34
    Quote
    LSDC
    2

    Truffatore

    23,410 RP
    39 messaggi
    0
    Social Club
    hydeserizawa
    Gamertag Xbox
    HydeSerizawa
    Steam
    hydect
    GTA preferito
    GTA: V
    Messaggio: #5
    RE: Problema con Veicoli Add-On .
    E' anche buona educazione presentarsi nella apposita sezione in un forum, in ogni caso idem come sopra, purtroppo non ho esperienza nel modding su GTA V, ma sinceramente postare "non lo so" non è buona cosa, per cui semplicemente si evita di scrivere.

    [Immagine: jZWNQKTk3UezYWhQgLGwJQ_0_0.jpg]
    La mia piccola Zenpornetta Wub

    Rolling on PC and Xbox OneSpartarullaom4uy7
    Sì, ho venduto la PS4 oO
    18 Jan 2017 12:32:26
    Quote


    Vai al forum:


    Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

    iGTA5.it

    Portale e community italiana
    dedicata a Grand Theft Auto V

    Altro

    Tutti i marchi riportati appartengono ai legittimi proprietari. Non siamo in alcun modo collegati a Rockstar Games.
    Il materiale e i testi di questo sito sono protetti da licenza Creative Commons.
    • 2012 - 2017, iGTA 5 Italia - P.I. 03572230989